15 Responses

  1. marcohauck
    marcohauck at |

    ola galera meu az america s1001 esta travando direto aparece boot na tela e trva alguempode me dizer o que devo fazer sera o caso de fazer um recovery

    Reply
    1. roberto
      roberto at |

      bom dia;vá no youtube que tem farto material lá,uso no sistema iks e trava muito,ideal seria 2 antenas + internet,mesmo assim desligue os cabos antena e internet,volte em configuração de fábrica,após insira o pendrive com a atualização e faça a busca novamente do satélite,verifique o modo de uso no menu escondido apertando f1 1111 e habilite como usar,iks,sks,cs.
      espero ter ajudado.

      Reply
  2. marcohauck
    marcohauck at |

    meu azamerica 1001 esta travando aparece boot na tela e trava alguem pode me dizer o que fazer ele é novo so tem uma semana seria o caso de fazer um recovery nele por favor me ajudem pois sou novo nisso

    Reply
  3. Dom Dico
    Dom Dico at |

    ta feio a coisa aqui nao consigo ne baixar?

    Reply
  4. Ronaldo
    Ronaldo at |

    Favor alguém sabe qual atualiz. p/S1001, que funciona no momento? Obgdo.

    Reply
  5. Junior
    Junior at |

    meu s1001 esta travando. alguem pode ajudar?

    Reply
  6. alexandre
    alexandre at |

    olha no meio de um filme ele da boot direto eu nao sei o que fazer

    Reply
  7. Higor
    Higor at |

    Boa tarde, meu AzAmerica S1001, quando ligo nao esta entrando, aparece a mensagem pedindo para fazer download again, Porém já fiz o recovery e mesmo assim continua aparecendo a mesma mensagem. Tem algo ainda que posso fazer?
    Obrigado

    Reply
  8. wellinton'
    wellinton' at |

    ola estou com problema em meu asamerica s1001 tenho antena da sky e tenho internet com cabo já tentei abaixa todos canais da sky deu certo mais fica canal codificado já abaixei nova atualização 2014 mais mesmo assim não funciona alguém poderia me dar uma ajuda.

    Reply
  9. PAULO
    PAULO at |

    Olá pessoal. estou com problema. Instalei um Aza-America s1001 em uma antena SKY já instalada em minha casa. Em IKS abre muitos canais do INTELSAT 11, alguns não. Na mesma antena o SATÉLITE 70W STAR ONE C2 da claro tem o sinal forte,(74%). Consegui instalar os canais, mais nenhum abre, (codificados). ALGUEM PODEDIA ME AJUDAR OU DIZER QUAL O PROBLEMA?

    Reply
    1. AROn
      AROn at |

      Estou com o mesmo problema, teve alguma resposta Paulo?

      Reply
  10. michel
    michel at |

    meu azamerica s1001 esta travando tem alguma atualizaçao de dezembro 2014

    Reply
  11. Edson
    Edson at |

    tenho o azamerica s1005, parou de funcionar. Alguem pode me ajudar

    Reply
  12. rycher
    rycher at |

    Ola!
    Meu azamerica s1001 explodiu a fonte não sei como!
    Mas agora ele liga e fica na tela do aparelho boot e nao sai, o que posso fazer?
    O Brasil gado amigos

    Reply
  13. Antonio Carlos
    Antonio Carlos at |

    Boa noite eu tenho um aparelho azamerica s 1001

    Tem hora que aparece no visor do aparelho a mensagem BOOT automaticamente a tv codificado porque ? preciso de ajuda obrigado

    Reply

Leave a Reply