• Hoje é: quinta-feira, setembro 3, 2015

Az america S1001 melhoria no iks 2014

Páris
janeiro13/ 2014

azamerica s-1001 _1001 afeletro.net

Az america S1001 melhoria no iks 2014

Atemption essa atualização é somente para o s1001

Correção nas cores  da Lista dos Canais dos SKS

Melhorias  IKS

ATENÇÃO – Para atualizar seu receptor:

1 – Dê um reset no aparelho;
2 – Remova os cabos das antenas e de rede
3 – Faça a atualização;
4 – Após terminar recoloque todos os cabos e configure.

Atualização Freesky FreeDuo Abrindo no Amazonas e Hispasat
Atualização

 

PROMOÇÃO AZ AMÉRICA S-1001 de  r$ 475.00 por  R$ 459.00

banner 960x200

  • Marco Reply
    2 anos ago

    Como é esse reset? Seria o recovery para as confs de fabrica via usb ou somente retornar as configuracoes padrão atraves do menu do aparelho?

    • adaury simoes Reply
      2 anos ago

      Comentário

      • azizo Reply
        1 ano ago

        no meu esta funcionando tudo !!!

  • Jeferson Reply
    2 anos ago

    Eu atualizei mas não ta destravando os canais, diz CANAL CODIFICADO. Uso aqui em casa 2 antenas uma no intelsat 11 e uma no star one c2, e uso iks. Antes da atualização pegava tudo, agora não ta mais pegando, qualidade e sinal tão chegando mas nao desbloqueia os canais, queria saber qual procedimento mudou, uso chave de zec!

    • Fabricio Reply
      2 anos ago

      Ative a internet no receptor.

      • claudinei Reply
        2 anos ago

        apeta o f1 e digita o codigo 111

  • wandersat Reply
    2 anos ago

    intelsat 11 não satélite de keys tem que fazer um novo apontamento pro hispsat 30.w que ele que desbloqueia

    • Francisco Reply
      2 anos ago

      Não funcionou

      • sergio Reply
        2 anos ago

        depois de atualizar faz as opcoes de fabrica de novo e manda escanear que vai funcionar o meu tem isso tbm

    • Rodrigo Reply
      2 anos ago

      Meu azamerica s1001 não está abrindo os canais em HD, pode me ajudar?

      • Andre Reply
        2 anos ago

        Eu estou com o mesmo problema os HD nao abrem

    • Júnior Reply
      2 anos ago

      Meus canais HD não estão pegando! O que fazer..?..

      • jean carlo Reply
        1 ano ago

        amigo, esta atualiação 1.09 10396 pega os HDs outras 1.09 9969 não.

  • ramon alves Reply
    2 anos ago

    meu azamerica s1001 é ligado na internet e está travando , e no momento aparece a palavra sclanble. me ajude por favor

  • Antonio Carlos dos Santos Reply
    2 anos ago

    tenho s1001, comprei uma antena wifi, como posso atualizar e instalar a antena, pois o meu aparelho está travando.
    grato pela atenção, Antonio…..

  • uegne Reply
    2 anos ago

    ola boa tarde tenho um s1001 ja atualizei com as atualizações de der dezembro. so que os canais não estão atualizados passa uma programação e a barra de informação fala que e outra programação. gostaria de saber oque devo fazer? desde ja agradeço.

    • wagner Reply
      2 anos ago

      só arrumar a hora nas configuraçao e colocar horario de brasilia

    • nei191 Reply
      2 anos ago

      ola amigo ja tive o mesmo pobrema e resolvi fasendo a atualisação do horari deu serto ok

  • Flaviano Reply
    2 anos ago

    Como é que eu faço esse reset no aparelho modelo S1001.
    Desde já obrigado.

  • fabio Reply
    2 anos ago

    O que melhorou com esta atualização de janeiro?

  • fabio Reply
    2 anos ago

    Os canais HD nao estam funcionando

  • GEORGE LIMA Reply
    2 anos ago

    OLA PESSOAL COMPREI UM S1001 E NÃO CONSIGO ABRIR OS CANAIS DA NOSSA TV NO GALAXY 28, POR QUE SERÁ.

  • Ana Lima Pinto Reply
    2 anos ago

    oi tenho um s 1001, e está fora do ar como, faço pra baixa a atualização no pendrive.

  • Caio zaquetin Reply
    2 anos ago

    O meu azmerica não esta funcionando os canais em HD como faço para atualizar, e tenho que tirar os cabos das antenas tambem ou só do receptor,

  • Ivanildo Reply
    2 anos ago

    A Claro mudou codificação dos canais HD… com isso parou de pegar os canais… quando alguem souber de algo para voltar a florir avisem!

  • Luciano Reply
    2 anos ago

    quando vcs vai ter alguma novidade sobre O a Pagao do canais em HD , vai sair alguma atualizaçao ?

  • andre Reply
    2 anos ago

    os canais em hd nao estao pegando

  • Edeney Reply
    2 anos ago

    Será que o sinal em HD não irá voltar mais? quando tiver uma atualização me avise.

  • Gilliardy Alves Reply
    2 anos ago

    Quero atualizar o receptor s1001.

  • Samuel Reply
    2 anos ago

    Ola, tem algum tutorial de como atualizar com esse arquivo?
    Meu aparelho é ligado a duas antenas e não está conectado a internet, como eu faço a atualização para voltar os canais ?
    Obrigado por enquanto.

  • Ailton Dantas Reply
    2 anos ago

    Quando alguém tiver a atualização para descodificar os canais HD, me avise por favor. Valeu galera…

  • fernando Reply
    2 anos ago

    caros amigos azamerica, até quando ficaremos no escuro com nossos aparelhos hd, sendo que os azbox já tem atualizações.

  • RICARDO FARIAS Reply
    2 anos ago

    ola,amigo comprei um asamerica s1001 ele esta ligado em duas antenas,mas ele so fica travando nao cnsigo ficar mas q 30 minuto ligado q ele trava,quando trava e preciso tira ele da tomada pq ele nao funciona nada nem o controle e nem o butao de desligar no aparelho,levei um tecnico para olhar ele conferio o sinal das antenas esta tudo bem,ele ja atualizou ele varias vezes e o pobrema pesister sera q esta com defeito obrigado.

  • LORO Reply
    2 anos ago

    Não liberou os canais HD????????

    e agora?????????

    • Carlos Reply
      1 ano ago

      Atualizei hoje o receptor com a atualização AzAmerica_S1001_V1.09.9969_20130918.bin, esta florindo todos os HD, somente atualizar e fazer uma nova busca de canais.

      • Raimundo Reply
        1 ano ago

        Carlos qual atualização vc usou camarada?

  • rafa el Reply
    2 anos ago

    Cara, tenho um 1001hd e à algum tempo os canis em HD estão OFF. E agora de vez enquanto fica no escuro.
    Será que essa atualização vai resolver??

    • Páris Reply
      2 anos ago

      O Team Az América está resolvendo, o comentário é que em 72 horas

  • Gisella Reply
    2 anos ago

    Olá, tenho o Azamerica S922, não esta pegando nenhum canal, ainda não tem atualização?

    • Páris Reply
      2 anos ago

      Via IKS já está funcionando amigo, nas próximas horas segundo o Az América/

  • helio Reply
    2 anos ago

    beleza

  • Fabio Jackson Reply
    2 anos ago

    Azamerica S1001 conectado no adsl com 2 anentas ele atualiza sozinho quando tem atualização disponivel?!!

  • Daniel Reply
    2 anos ago

    Se alguém conseguiu abrir os HD’s, poste aqui, pois o meu S1001 não está florindo HDs, somente os SDs do Intelsat, Star One e Amazonas.

  • Tunico Reply
    2 anos ago

    Tenho um AZBOX S1001 com duas antenas, mas os canais em HD deixaram de funcionar, só aparece c”CANAL CODIFICADO” como resolvo isso? E para ajudar o cara que me vendeu não atente o telefone mais, será que mataram ele? :\

  • Agnaldo Reply
    2 anos ago

    Muito Bom!
    só estamos aguardando a att dos Canais HD

  • Fubá Reply
    2 anos ago

    Bom galera parece que o s1001 esta difícil ter os hds de novo, as atualização são só do ano de 2013 que vergonha e outras marcas já esta liberado os hds, então esperem sentado porque em pé cansa…

  • BeTo Reply
    1 ano ago

    Tenho 2 Thunder e 2 1001. O Thunder já estão Funcionando os canais em HD. Pq o 1001 ainda não? Ta complicado…

  • adonilso Reply
    1 ano ago

    aqui tudo ok no hd

  • maria jose Reply
    1 ano ago

    o azamerica s1001 não está funcionando nada o que fazer?

  • camila Reply
    1 ano ago

    efetuei todas as configurações necessárias. Uso somente uma antena e internet. Ao clicar em ativar internet aparece canal codificado e não desbloqueia. Pode ser por causa de a internet não ser muitoboa?

  • Matheus Reply
    1 ano ago

    Gente ta funcionando os hd em qual atualização, mas to querendo q funcione sks.

  • Rafael Reply
    1 ano ago

    Ola!
    Primeiro post meu no site e apesar de ter pesquisado bastante ja o assunto, nao consegui sanar minha duvida. Comprei um AZAMERICA S1001 ha 2 meses e desde que instalei as antenas (duas semanas) percebi que mesmo movimentando-as nao consigo abrir os canais (da sempre o raio do CANAL CODIFICADO!). Abaixo listo as forcas e qualidades dos satelites que estou usando (em modo SKS). Podem me ajudar?

    Intelsat 11 (43w – transponder 10722/V/30000/3/4): Forca 89-90%, Qualidade 66-69%.
    Amazonas (61W – transponder 10728/H/28888/3/4): Forca 72-73%, Qualidade 87%.
    Hispasat (30W – transponder 10730/V/30000/3/4): Forca 91%, Qualidade 69-70%.
    Star One C2 (70W – transponder 10729/H/28888/Automatico): Forca 87%, Qualidade 71-73%.

    Grato.

  • Gustavo Reply
    1 ano ago

    Opaa,blza,eu coloquei duas antenas aqui em casa e um aparelho az america s1001 a dois dias,mas as vezes fica aparecendo canal codificado quando eu coloco em algum canal ou mesmo no canal que eu estou assistindo,a programação para e aparece canal codificado,o satélite é o star one c2,como faço pra resolver esse problema? agradeço desde ja,OBRIGADO!!

  • Alexandre Silva Reply
    1 ano ago

    tenho um s1001, gostaria de saber quando vai abrir os canais do novo satelite da oi tv, ses 6 40.5 w, no s 1001.

  • glaydson Reply
    1 ano ago

    ola meu azamerica s1001, só funciona de dia ,o que faço pra resolver o problema?

  • glaydson Reply
    1 ano ago

    Já esta com a nova atualização

  • iara Reply
    12 meses ago

    Tenho duas antenas o instalador só deixou funcionando o star onde c2 quando ativo a internet aparece mais satélites mas todos os ficam canais codificados

  • joao Reply
    7 meses ago

    Link esta fora

  • Felipe Reply
    3 meses ago

    Opa o meu funcionou corretamente as atualizações, utilizo no modo IKS. Estou com problemas para ver os canais em HD desde que comprei o aparelho ele nunca funcionou. Eu não utilizo duas antes, apenas 1 e no modo IKS, mas já mandei buscar os canais o Intelsat11 e no StarOne C2, no Intelsat11 ele acha os canais em HD mas não libera e os nomes ficam como “uname”, a busca no StarOne C2 ele não encontra nenhum canal em HD. Alguém já conseguiu fazer funcionar e localizar os canais em HD utilizando apenas 1 antena e no modo IKS?

    Meu aparelho é um Azamerica S1001HD

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>